+ -

PayPal KwsPHP

Renouvellement
Hébergement + NDD

Afficher donateurs

Merci à tous les donateurs.
Les dons cette année nous permettent de payer l'hébergement des 2 prochaines années.

bargraph

100%

Se connecter pour faire un don

© 2017 Copyright

Menu

Forum

Sujets Importants

Espace membre

Forum : Masquer l’entête

Accès rapide :

 

Effectuer une Recherche avancée OU


Sujet non lu  [3 réponses]

Patricia Jaffré
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 77 (0.11/Jour)
Inscrit(e) le: 21 mai 2015

Niveau en PHP : Débutant
Imprimer Permalien samedi 4 juillet 2015 à 16:41  

Bonjour,

Ma fille a posté des nouveaux sujets sur mon forum, elle est aussi "admin". Dans le module "Forum", je ne vois pas la puce avec un petit point au milieu pour m'indiquer que c'est un sujet qui est non lu.

Est-ce normal ?

Édité 1 fois - Dernière édition: 04/07/2015 à 16:44 Par Patricia Jaffré.

Patricia banniere_flute_forum.png

Visiter son site

remonter

Infos CMS KwsPHP

Informations : Avant de poster un sujet sur le forum

Veuillez avant tout vérifiez la comparaison de vos fichiers sur votre site
Mon compte / Outils / Comparaison


La recherche avancée du forum (en ciblant au mieux les options de la recherche)
La Faq - La documentation - La documentation en vidéo - Le sujet "Install et Mise à jour"
Vous devez lire en priorité le topic de la 1.6 pour en découvrir ses fonctionnalités


Afficher

remonter

Musicgroove
starsj4.png
Posteur fou


avatar
Hors ligne

Nombre de posts: 897 (0.27/Jour)
Inscrit(e) le: 1er mars 2008

Niveau en PHP : Apprenti
Imprimer Permalien samedi 4 juillet 2015 à 16:47  

est ce qu'il y a l'image de la non_lu avec le petit point dans le dossier forum du thème ?

http://www.musicgroovemillenium.com/musique des années 60'S à nos jours
http://www.musicgroove.free.fr/ site de thèmes et modules pour kwsphp
http://www.micro.ordinateur.free.fr/ trucs et astuces pour Windows et Linux toute version
http://www.mercuriale.free.fr/ site dimages et fonds d'écran
http://www.musicplace.free.fr/Top 100 MGM
http://www.star.music.free.fr/ les meilleurs stars en vidéo
http://www.annuaire.mgm.free.fr/ Annuaire généraliste

E-mail Anti-spam Visiter son site MSN

remonter

Patricia Jaffré
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 77 (0.11/Jour)
Inscrit(e) le: 21 mai 2015

Niveau en PHP : Débutant
Imprimer Permalien dimanche 12 juillet 2015 à 21:52  

Oui, je le vois bien dans le dossier :

themes / kwsday / image / forum

Réponse ci-dessus postée le samedi 04 juillet 2015 : 18:27




Bonjour,

Après avoir fait un clic droit sur l'image qui ne s'affiche pas, voici ce que je vois :
/modules/forum/images/cat.gif


Hors, dans le ftp, je n'ai aucun dossier "images" dans "modules/forum"
Y a t'il pas une erreur dans l'adresse ?

L'image qui fonctionne se trouve dans : /themes/kwsday/images/forum/cat.gif

Pourquoi l'adresse de base n'est pas la même, c'est a dire /themes/kwsday/images/forum/



Patricia banniere_flute_forum.png

Visiter son site

remonter

MILLENIUM-CIV
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 25 (0.3/Jour)
Inscrit(e) le: 02 février 2017

Niveau en PHP : Débutant
Imprimer Permalien lundi 6 février 2017 à 18:18  

Salut,

C'est normal il y a une petite erreur, les images du thème kwsday ne sont pas des gif mais des png

Donc si la mauvaise image est appelée forcément cela ne fonctionnera pas !

1/ Vérifie bien que tes images dans le répertoire kwsday/images/forum/ sont bien des png

2/ Utilisez vous toutes les deux le même thème ? Car chaque thème à ces propres images ceci explique peut être celà...

3/ Le lien vers ton site ne fonctionne pas (refus de connexion) le site est t'il toujours d'actualité ?

Édité 1 fois - Dernière édition: 06/02/2017 à 18:20 Par MILLENIUM-CIV. Raison: Arf vieux sujet je n'avais pas vu !!! Sorry

Visiter son site

remonter

Sujet non lu  [3 réponses]

Les connectés : (1 membre - 4 visiteurs - 96 visites aujourd’hui) ♦ 2 692 912 visiteurs depuis le 22/06/2006
- david_60 -